<!doctype html>
<html lang="ja" xmlns="http://www.w3.org/1999/xhtml">
    <head>
        
        <meta charset="UTF-8"><title>日本農業新聞</title>
<meta name='keyword' content='農業,日本農業新聞,農業新聞,農村,ＪＡ,食,農家,TPP,直売所'>
<meta name='description' content='「日本農業新聞」は日本で唯一の日刊農業専門紙を発行する株式会社日本農業新聞の公式Ｗｅｂサイトです。日本農業新聞の当日付のニュース記事を中心に掲載しています。速報や締め切り後のニュースなど紙面に載らない情報も掲載することがあります。'>
<meta property='og:site_name' content='日本農業新聞'>
<meta property='og:title' content='日本農業新聞'>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17200609-2', 'auto');
  ga('send', 'pageview');

</script>
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <script src="https://www.agrinews.co.jp/js/jquery-2.0.3.min.js" type="text/javascript"></script>
        <link href="https://www.agrinews.co.jp/css/layout.css" rel="stylesheet">
                <style>
            .onethird-search {
            }
            .onethird-search .text {
                padding:3px 5px 3px 5px;
                margin:0 0 10px 0;
            }
            .onethird-search .button {
                padding: 5px 10px 5px 10px;
                margin:0 0 10px 0;
                vertical-align: baseline;
            }
            .onethird-search-item {
                margin:20px 0 10px 0;
            }
            .onethird-search-item .text {
                padding: 2px 0 0 0;
                color: #747474;
                font-size: 90%;
                line-height: 120%;
            }
        </style>
            <script src="/js/image_protector/jquery.dwImageProtector.js"></script>        <link rel="stylesheet" href="/css/slick.css">
        <link rel="stylesheet" href="/css/slick-theme.css">
        <script src="/js/slick.min.js"></script>
        <link href="https://www.agrinews.co.jp/css/layout.css" rel="stylesheet">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2376995207/テキスト固定', [640, 30], 'div-gpt-ad-1480320445157-0').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/top_center_text2', [640, 30], 'div-gpt-ad-1480320445157-1').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/top_center_text3', [640, 30], 'div-gpt-ad-1480320445157-2').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/common01_300x250', [300, 250], 'div-gpt-ad-1480320445157-3').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/common02_234x60', [320, 100], 'div-gpt-ad-1480320445157-4').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/common03_234x60', [320, 50], 'div-gpt-ad-1480320445157-5').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/common04_234x60', [320, 50], 'div-gpt-ad-1480320445157-6').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/common_05', [320, 70], 'div-gpt-ad-1480320445157-7').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/共通カラム5_blank', [320, 70], 'div-gpt-ad-1480320445157-8').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/common_06', [320, 50], 'div-gpt-ad-1480320445157-9').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/共通カラム6_blank', [320, 50], 'div-gpt-ad-1480320445157-10').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/common_07', [320, 50], 'div-gpt-ad-1480320445157-11').addService(googletag.pubads());
    googletag.defineSlot('/2376995207/共通カラム7_blank', [320, 50], 'div-gpt-ad-1480320445157-12').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

    </head>

    <body oncontextmenu="return false">
        

        <div class="layout">
            <div class="header">
                    <div class="header_inner">
        <div class="login">
                    <a class="login" href="https://www.agrinews.co.jp/login">ログイン</a>
        </div>
        <div class="title"  align="center">
            <a href="/"><h1>日本農業新聞</h1></a>
        </div>
                <div class="header_link">
            <a class="header_regist" href="login?policy=1">会員登録</a>
        </div>
    </div>
            </div>
            <div class="gnav">
                        <div class="nav">
        <div class="nav_inner">
            <a href="https://www.agrinews.co.jp/" class="active">トップ</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=11" >農政</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=13" >JA</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=10" >営農</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=14" >経済</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=15" >地域</a>
        </div>
    </div>
    <div class="sub_nav">
        <div class="sub_nav_inner">
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=219" >若者力</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=17" >論説</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=88" >四季</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=2" >一村逸品</a>
        </div>
        <div class="sub_nav_inner">
            <a href="https://www.agrinews.co.jp/form?form_id=1" target="_blank" >購読申し込み</a>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=207" >動画ニュース</a>
            <a href="https://www.agrinews.co.jp/p40485.html">青果物取引</a>
            <a href="http://english.agrinews.co.jp" target="_blank">Agri News</a>
        </div>
    </div>
            </div>
            <div class="top_ad clearfix">
                
            </div>
            <div class="content clearfix">
                <div class="content-inner">
                    <div class="main block">
                            <script>
        $(function() {
            $('.slider').slick({
                dots: false,
                autoplay: true,
                autoplaySpeed: 7000,
                pauseOnHover: true,
                speed: 300
            });
            // カルーセル計算終了後にカルーセルを表示
            $('.slider').show();
        });
    </script>    <style>
        .slider {
            display: none;
        }
    </style><div class="top_news"><ul class="slider">        <li style="position:relative">            <a href="https://www.agrinews.co.jp/p41203.html">
                <img src="img.php?p=41203&amp;i=large_01.jpg" class="protectImg">
            </a>            <div class="top_slider_info">
                <a class="article_title" href='https://www.agrinews.co.jp/p41203.html'>オリジナルしょうゆ　業界最小１００本から...</a>
                <a class="article_intro sp_none" href='https://www.agrinews.co.jp/p41203.html'>　岐阜市の山川醸造は、農産物の魅力を生かしたオリジナルしょうゆを、要望に応じて受注製造する。１００本（１本３００ミリリットル）単位からの受注は、同社によると業界最小のロット。農家や直売所の６次産業化を後押しする取り組みで、注目されている。...</a>
            </div></!-- /top_slider_info -->
        </li>        <li style="position:relative">            <a href="https://www.agrinews.co.jp/p41196.html">
                <img src="img.php?p=41196&amp;i=large_01.jpg" class="protectImg">
            </a>            <div class="top_slider_info">
                <a class="article_title" href='https://www.agrinews.co.jp/p41196.html'>ＳＳ過疎地　急増　ピークから半減　タンク...</a>
                <a class="article_intro sp_none" href='https://www.agrinews.co.jp/p41196.html'>　農村部で給油所（サービスステーション＝ＳＳ）の廃業が相次ぐ中、ＪＡが地域のライフラインを死守しようと奮闘している。経済産業省の調査では、ＳＳが最寄りの居住地から１５キロ離れているか、市町村に３カ所以下しかないＳＳ過疎地が増加。採算を度外視...</a>
            </div></!-- /top_slider_info -->
        </li>        <li style="position:relative">            <a href="https://www.agrinews.co.jp/p41200.html">
                <img src="img.php?p=41200&amp;i=large_01.jpg" class="protectImg">
            </a>            <div class="top_slider_info">
                <a class="article_title" href='https://www.agrinews.co.jp/p41200.html'>［緊迫ＥＰＡ］　ワイン　価格競争「あり得...</a>
                <a class="article_intro sp_none" href='https://www.agrinews.co.jp/p41200.html'>　ＥＵとのＥＰＡ交渉でワインの関税撤廃が浮上し、国内の産地に動揺が広がっている。&ldquo;本場&rdquo;の欧州産ワインはブランド力が高く、日本産と価格帯で競合する。輸入が増えれば、飲酒人口が減少する日本で日本酒や焼酎など他の国産酒類の需要も落ち込みかねない...</a>
            </div></!-- /top_slider_info -->
        </li>        <li style="position:relative">            <a href="https://www.agrinews.co.jp/p41190.html">
                <img src="img.php?p=41190&amp;i=large_01.jpg" class="protectImg">
            </a>            <div class="top_slider_info">
                <a class="article_title" href='https://www.agrinews.co.jp/p41190.html'>全中会長選　所信説明　自己改革を先導　須...</a>
                <a class="article_intro sp_none" href='https://www.agrinews.co.jp/p41190.html'>　ＪＡ全中は２２日、次期会長に立候補したＪＡ東京中央会の須藤正敏会長（６９）とＪＡ和歌山中央会の中家徹会長（６７）＝五十音順＝の所信説明会を東京・大手町のＪＡビルで開いた。須藤氏は農業者と国民・消費者との連携を、中家氏はＪＡグループの自己改...</a>
            </div></!-- /top_slider_info -->
        </li>        <li style="position:relative">            <a href="https://www.agrinews.co.jp/p41188.html">
                <img src="img.php?p=41188&amp;i=large_01.jpg" class="protectImg">
            </a>            <div class="top_slider_info">
                <a class="article_title" href='https://www.agrinews.co.jp/p41188.html'>熊本地震　地割れそのまま、雑草一面に　戻...</a>
                <a class="article_intro sp_none" href='https://www.agrinews.co.jp/p41188.html'>　２０１６年４月に発生した熊本地震で被災した農地の復旧が進まず、農家が焦りを募らせている。来年も作付けできない恐れが強まる水田もあり、震災の発生年を含め３年連続で営農できない農家が出そうだ。熊本県によると、工事を担う業者の不足が響き、昨年度...</a>
            </div></!-- /top_slider_info -->
        </li>        <li style="position:relative">            <a href="https://www.agrinews.co.jp/p41187.html">
                <img src="img.php?p=41187&amp;i=large_01.jpg" class="protectImg">
            </a>            <div class="top_slider_info">
                <a class="article_title" href='https://www.agrinews.co.jp/p41187.html'>かき氷商戦　今年は・・・国産をリッチに　...</a>
                <a class="article_intro sp_none" href='https://www.agrinews.co.jp/p41187.html'>　暑さとともに、かき氷商戦が本格化している。シロップに使う果実の産地品種を指定したり、旬の野菜から作ったソースを使用したりするなど、国産食材を強調した付加価値型商品が続々と登場。大手外食チェーンやカフェが参加して、盛り上がりを見せる。
...</a>
            </div></!-- /top_slider_info -->
        </li></ul></div>        <div class="news_list">

            <h2 class="sp_none">最新ニュース</h2>
        <a href='https://www.agrinews.co.jp/p41207.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">青果の規格簡素化　秋に指針　出荷コスト削減へ　農水省 </span>
                    <span class="article_intro sp_none">　農水省は、各産地が独自に定める青果物の出荷規格の簡素化に乗り出す。出荷規格の細分化に伴い、選別作業にかかる人手や施設、包装資材などのコストが膨らんでいる現状を改める。産地や流通関係者、食品事業者らと協議を進め、規格見直しの方向性を盛り込んだガイドラインを秋までにまとめる方針だ。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月25日
                        </span>                        <span class="tag">農政</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41205.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">稲、野菜、花き　高温障害回避　植物活性剤「サーモザイム」</span>
                    <span class="article_intro sp_none">　静岡大学などが開発した植物活性剤「サーモザイム」が、地球温暖化に伴う高温障害の回避に幅広い作物で効果があると分かってきた。同剤は野草のタケニグサから抽出した成分のサンギナリンを含み、高温に強くなるタンパク質（ＨＳＰ）の生成を促す。販売する土壌改良資材メーカーの富士見工業などは、作物の葉や栽培土壌に散布するだけで、稲の白未熟粒や胴割れ米の減少、野菜はしおれや徒長の防止、花で香りの減少が抑えられると確認した。

　サンギナリンは植物が作るアルカロイドの一種。同大農学部の原正和教授が、タケニグサから同成分を抽出し、植物に散布すると高温に強くなることを発見した。植物に散布して１時間程度でＨＳＰを増やす効果があると確認。ＨＳＰは熱で壊れたタンパク質を修復する力がある。

　富士見工業は、栃木県でタケニグサ約２ヘクタールを栽培委託し秋に収穫、サンギナリンをアルコールで抽出して製品化する。発売は２０１４年。１０００～１２００倍に水で薄めて散布する。

　これまでに社内試験とユーザーの現地試験などで、多様な効果が明らかになった。

　水稲は未熟粒と胴割れ米が半分以下になったり、２０％増収したりした例がある。食味値も向上した。野菜ではキュウリやレタスはしおれず、キャベツ苗は徒長しなかった。高温に伴う生理障害を回避した例もあった。バラは徒長が抑えられ、切り花本数に直結する枝の発生数が増えた。高温で薄くなる香りが高まる効果もあった。

　同社有機資源開発研究所の金田雄二所長は「水稲では育苗時の散布で苗の徒長防止や倒伏防止が期待できる。野菜もがっちりとした苗ができ、増収と品質アップがほぼ確認できた」と話す。問い合わせは同社、（電）０５４（２８２）２３５１。　

＜ことば＞　タケニグサ　

　ケシ科タケニグサ属。山や野原のどこにでも生えている多年生の雑草。茎や葉裏は白っぽく、成長すると葉は長さ３０センチ程度、中が空洞の茎は高さ２メートル程度になる。夏、茎の先端部に小さな花がたくさん咲き、秋、種が実る。茎を切るとサンギナリンを含む茶色の液が出る。サンギナリンは種に多く含む。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月25日
                        </span>                        <span class="tag">営農</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41203.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41203&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">オリジナルしょうゆ　業界最小１００本から受注製造　ラベルデザインも　岐阜市・山川醸造 </span>
                    <span class="article_intro sp_none">　岐阜市の山川醸造は、農産物の魅力を生かしたオリジナルしょうゆを、要望に応じて受注製造する。１００本（１本３００ミリリットル）単位からの受注は、同社によると業界最小のロット。農家や直売所の６次産業化を後押しする取り組みで、注目されている。

　同社のプロジェクト「たまりやオーダーメイド１００」は、しょうゆおけ一つ分に相当する３０リットル、１本３００ミリ入りの瓶であれば１００本分から注文ができる。ラベルデザインも受け付けており、試作の費用は原則無料だ。

　２年ほど前から試験的に始めた。「オリジナルしょうゆは欲しいが、売れ残るのは困る」とする全国の農家や飲食店、ＪＡなどから注文が寄せられた。これまでに「焼きナス用」や「橙（だいだい）ポン酢」など、自慢の農産物を引き立てる５０種類以上が誕生。６月から本格的に取り組み始めた。色や味わいだけでなく、小麦粉を使わない「グルテンフリー」といった細かい注文にも対応する。

　同社の山川晃生社長は「大手メーカーだと最低でも５０００本以上のロットが必要。ニッチな分野かもしれないが需要はある。」と話す。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月25日
                        </span>                        <span class="tag">経済</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41197.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">日欧ＥＰＡ　一部ソフトチーズ関税　引き下げ案浮上</span>
                    <span class="article_intro sp_none">　欧州連合（ＥＵ）との経済連携協定（ＥＰＡ）交渉で、チーズの関税区分を細分化して一部品目について輸入関税を引き下げる案が政府内で浮上していることが２３日、分かった。国産品と競合しにくい品目を切り分けて市場開放に応じる一方、カマンベールやモッツァレラといった国産と競合するソフトチーズは極力、国境措置を維持する戦略とみられる。ただ、幅広い品目で関税撤廃を求めるＥＵに対し、日本は現行の関税区分では守り切れないところまで追い込まれているとも言える。国産への影響を回避できるかは不透明で、慎重な対応が必要だ。

　日本は、輸入関税をかける対象品目を示すタリフライン（関税区分の細目）を９桁の数字で分類している。上６桁は世界共通だが、それ以下は各国が設定できる。日本は現在、チーズを１０の区分に分けているが、政府はこれを細分化し、チーズの種類ごとに設定することなどを検討している。

　現在はソフト系のカマンベールチーズなどと、ハード系のゴーダチーズやチェダーチーズなどを「その他のチーズ」というタリフラインでひとくくりにし、同じ２９.８％の関税をかけている。

　環太平洋連携協定（ＴＰＰ）で日本は、この「その他のチーズ」の区分は変えなかったが、ソフト系は現状維持、ハード系は発効後１６年目の関税撤廃と対応を分けた。

　今回はタリフラインそのものの細分化も視野に入れる。ＥＵはチーズの競争力が強いため、種類ごとに対応を検討し、国内への影響を最小限に食い止めたい考えだ。また、国産品やＥＵ以外からの輸入が少ないブルーチーズなどでは、ＴＰＰを超える関税削減に踏み切る可能性もある。

　ただ、ＥＵはソフト系に加えてハード系の競争力も強い。安易にハード系チーズの関税撤廃に応じ、高品質で低価格なＥＵ産チーズが流入すれば、国産原料の仕向け先になっているプロセスチーズなどの需要を奪われ、生乳需給に影響する恐れもある。ハード系で譲歩したＴＰＰ合意でも、農水省は「チェダー、ゴーダなどに競合する国産チーズ向け生乳の価格は、輸入品価格まで下落、または関税削減相当分下落」と指摘していた。

　同省によると、チーズの消費量は２０１５年で３２万トンと前年から７％以上増加したが、国産割合は２割にとどまる。欧州に比べて国内のチーズ産業は発展途上なだけに十分な配慮が欠かせない。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月24日
                        </span>                        <span class="tag">農政</span>                        <span class="tag">TPP報道2017年６月</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41196.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41196&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">ＳＳ過疎地　急増　ピークから半減　タンク更新負担　ＪＡが頼り　長野・みなみ信州</span>
                    <span class="article_intro sp_none">　農村部で給油所（サービスステーション＝ＳＳ）の廃業が相次ぐ中、ＪＡが地域のライフラインを死守しようと奮闘している。経済産業省の調査では、ＳＳが最寄りの居住地から１５キロ離れているか、市町村に３カ所以下しかないＳＳ過疎地が増加。採算を度外視して経営を続けるＪＡもあり、地域で存在感を増している。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月24日
                        </span>                        <span class="tag">ＪＡ</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41200.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41200&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">［緊迫ＥＰＡ］　ワイン　価格競争「あり得ぬ」　６次化、観光に影　長野</span>
                    <span class="article_intro sp_none">　ＥＵとのＥＰＡ交渉でワインの関税撤廃が浮上し、国内の産地に動揺が広がっている。&ldquo;本場&rdquo;の欧州産ワインはブランド力が高く、日本産と価格帯で競合する。輸入が増えれば、飲酒人口が減少する日本で日本酒や焼酎など他の国産酒類の需要も落ち込みかねない。６次産業化による所得向上のけん引役として国産ワインに懸ける生産者の期待は大きく、観光などで地域経済にも貢献しているだけに、関係者は影響を懸念する。

　「販売するワインの８割は、欧州産と競合する価格帯。影響は少なくない」。長野県ＪＡ松本ハイランドの子会社「ぶどうの郷山辺」の山辺ワイナリーの市川道弘支配人は、不安を隠さない。年間約８万本（１本＝７２０ミリリットル換算）を生産する同社では、原料の全てに地元産のブドウを使っており、ワインの打撃はブドウ生産に直結する。

　同社を筆頭に、長野県では地元産原料にこだわったワイン造りが特徴だ。ワイン用ブドウの生産量は全国１位を占め、国税庁の調査（２０１５年）によると、県産のワイン用ブドウ６７０４トンのうち９２％が県内ワイナリーで醸造される。

　輸入果汁を原料にする大手メーカーを除き、国内のワイナリーは小規模な地域密着型の醸造所がほとんど。原料栽培から醸造まで手掛けるため、コスト削減は難しい。

　同社も、高齢化で遊休化しそうな園地を自ら借り、１・３ヘクタールでワイン用ブドウを栽培。地元農家から規格外の生食用ブドウを原料として仕入れ、農業所得の底上げにも貢献する。それだけに「価格競争への参入はあり得ない」。

　運営するワイナリーには、レストランや農産物直売所を併設し、年間２０万人が訪れる。全体の売り上げは３億８０００万円に上り、地元農業や雇用などへの波及効果は大きい。関税が撤廃されれば、そうした地域経済への打撃も避けられない。

　輸入品がワイン市場の裾野を広げるとの指摘も一方にある。だが、長野県の老舗ワイナリー・林農園の専務で県ワイン協会の菊池敬理事長は「産地や業界のプラスにはならない」と断言する。飲酒人口の減少が続く中で、人気の高い欧州産ワインにシェアを取られれば、「日本ワインに限らず日本酒や焼酎などの消費も減る」と懸念を示す。（染谷臨太郎）</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月24日
                        </span>                        <span class="tag">TPP報道2017年６月</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41199.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">日欧ＥＰＡ　農相、訪欧取りやめ　双方の主張に開き</span>
                    <span class="article_intro sp_none">　欧州連合（ＥＵ）との経済連携協定（ＥＰＡ）交渉を巡り、山本有二農相は２３日、来週に予定していた訪欧を見送ったことを明らかにした。首席交渉官による大詰めの交渉が東京都内で続いており、現時点では閣僚級で協議しても進展が難しいと判断した。与党内から出ていた「ＥＵ側に譲歩を迫られる」との懸念にも配慮したとみられる。
　
　山本農相は同日、視察先の北海道白糠町で記者団の取材に応じ、「最終段階ではＥＵの閣僚級と会談する予定だが、現時点でＥＵを訪れることは考えていない」と述べた。「やや開きがある点もある。もう少し間を空けて交渉させてほしい」として、現時点では事務方の交渉を見守る考えを強調。一方、「（大枠合意までには）農産物がテーマになる以上、私が決断する時期が来る」とも語った。

　山本農相は、２７日にもＥＵ本部があるベルギー・ブリュッセルを訪れ、ＥＵの農相に当たるホーガン欧州委員（農業・農村開発担当）と会談する方向で調整していた。農水省関係者によると、今回の農相の訪欧には、乳製品など農産物の重要品目での譲歩が難しいことをＥＵ側に伝える狙いがあった。

　だが現在、日欧の首席交渉官らは、東京都内で農業分野も含めて詰めの交渉の真っ最中。こうした中での訪欧には「二元外交になる」「農相単独での訪欧は攻めのカードが少なく、一方的に譲歩を迫られる」といった懸念の声が自民党内から出ていた。

　ホーガン氏も、欧州メディアに山本農相との会談予定を明らかにした上で「最終的な合意に達するだろう」との見通しを示していた。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月24日
                        </span>                        <span class="tag">TPP報道2017年６月</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41198.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">日欧ＥＰＡ　再生産へ関税確保を　自民が対応方針　２６日、外相申し入れ</span>
                    <span class="article_intro sp_none">　自民党は２３日、日本とＥＵのＥＰＡ交渉で、豚肉や牛肉、乳製品など農産物の重要品目が再生産可能となるよう、関税など国境措置を確保すべきとする対応方針をまとめた。２６日に交渉を束ねる岸田文雄外相に申し入れる。

　交渉が大詰めを迎え、同党日ＥＵ等経済協定対策本部が、各作業部会の議論を政府への要請事項としてまとめた。世界的に保護主義的な動きが広がる中で、ＥＵへの輸出や投資を促進するＥＰＡ交渉の早期妥結の実現が極めて重要だと指摘。「攻めるべきは攻め、守るべきは守り国益を最大化する観点から政府が一体となって交渉に臨むべき」とした。

　引き続き議論し、３０日に最終的な対応方針として取りまとめ、７月の安倍晋三首相の訪欧前に申し入れる予定。西川公也本部長は「政府・与党一体の中で、総理の判断が私どもの意見と調整が取れている中で、交渉に臨んでいただきたい」と政府に注文した。

　農業分野では、重要品目として豚肉、牛肉、乳製品、麦、甘味資源作物、構造用集成材などの木材製品、海藻類を例示。再生産が可能になるよう、関税などの国境措置の確保を求めた。

　会合に出席した議員からは、ＴＰＰ水準を上回る譲歩をしないよう言及すべきとの意見も出た。ただ、ＴＰＰ水準までは譲ると相手に受け取られかねないとして、盛り込まなかった。

　攻めの観点から、農林水産物の輸出促進に向けて関税撤廃を要求。豚肉や鶏肉、鶏卵、乳製品など農畜産物の輸出解禁の実現や地理的表示（ＧＩ）の相互保護、輸出に関する規制や基準といった課題の解決に全力を尽くすよう求めた。

　日本が攻める分野は無税を勝ち取る努力が必要とし、ＥＵ市場で日本企業が自動車、電子機器などで韓国企業に劣後している状況に留意すべきだとした。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月24日
                        </span>                        <span class="tag">TPP報道2017年６月</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41192.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">農相に関税確保訴え　日欧ＥＰＡでＪＡグループ  </span>
                    <span class="article_intro sp_none">　ＪＡ全中の奥野長衛会長らＪＡグループ代表は２２日、山本有二農相と東京・霞が関の農水省で会談し、欧州連合（ＥＵ）との経済連携協定（ＥＰＡ）交渉で豚肉や乳製品など農産物の重要品目の関税を確保するよう求めた。山本農相は「農林水産業をしっかり守っていく観点で、センシティビティー（慎重を要する分野）に十分配慮しながら交渉に臨む」と応じた。

　奥野会長らは、日欧ＥＰＡ交渉について「農業者の間では大きな戸惑いと不安が広がっている」とした要請書を提出。衆参農林水産委員会や自民党が昨年１２月に採択した決議に基づき、重要品目の再生産が可能となるよう、必要な国境措置の確保を訴えた。国産農産物や加工品の輸出拡大に向けた条件整備、生産現場への情報開示も求めた。

　山本農相は「最初から前のめりで合意に向けてやっていくものではない」とし、「農業の持続性や再生産との関係を考えながら、安心できるという認識ができたら、私の分野では合意に同意する。そう簡単ではない」とも語った。農相自身の訪欧や閣僚級協議については、「官房長官や首相と話し合いをしっかりした上で決めていきたい」と述べるにとどめた。

　会談後、奥野会長は「（関税など）国境措置は、大きな影響のないようしっかり守ってほしい。落ち度のないよう、全てに目を配らないといけない」と強調した。ＴＰＰで再交渉を求められる可能性を念頭に、ＴＰＰ以上の水準の譲歩に懸念も示した。要請には全中の飛田稔章酪農対策委員長、ＪＡ全農の中野吉實会長、農林中央金庫の河野良雄理事長、ＪＡ共済連の勝瑞保理事長らも同席した。

　日欧ＥＰＡで政府・与党は、自民党の日ＥＵ等経済協定対策本部（西川公也本部長）が２３日に対応方針を取りまとめ、それを受けて山本農相が訪欧する方向で調整している。交渉が重要局面に入る恐れが高まっており、ＪＡグループとして国内農業の再生産確保を強く念押しした。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月23日
                        </span>                        <span class="tag">農政</span>                        <span class="tag">TPP報道2017年６月</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41190.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41190&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">全中会長選　所信説明　自己改革を先導　須藤氏　国民と一体で　中家氏　総力挙げ完遂　  </span>
                    <span class="article_intro sp_none">　ＪＡ全中は２２日、次期会長に立候補したＪＡ東京中央会の須藤正敏会長（６９）とＪＡ和歌山中央会の中家徹会長（６７）＝五十音順＝の所信説明会を東京・大手町のＪＡビルで開いた。須藤氏は農業者と国民・消費者との連携を、中家氏はＪＡグループの自己改革の完遂を強調。急進的な農業・農協改革には、両氏がそろって懸念を表明した。

　須藤氏は、担い手不足や低迷する食料自給率などの課題を指摘した上で「農家だけで騒いでもエゴに終わってしまう。農業者と国民・消費者が一体となり、政府に食料安全保障を確認しよう」と訴えた。日本農業の在り方については、大規模経営や法人だけでなく「家族農業や集落営農が混在した（形が）農業を強くする」と語った。

　中家氏は「農業者の所得増大や農業生産拡大、地域活性化の実現へ、ＪＡグループの総力を挙げて自己改革を完遂する」と強調。実現には「政府との十分な話し合いが必要で、主張すべきことは主張する」との認識も示した。所得増大に向け、生産資材価格の引き下げに加え、和食のＰＲなどを通じ「国内需要の拡大に取り組む」と述べた。

　政府の規制改革推進会議などによる急進的な農業・農協改革には、共に生産現場の懸念を代弁した。須藤氏は「農業とは直接関係のない規制改革推進会議が決めてしまうのはおかしい」、中家氏は「理不尽な批判や提言、協同組合への不当介入には毅然（きぜん）とした態度を取る」と指摘した。

　また、ＪＡの信用事業は譲渡・代理店化するのではなく、総合事業の継続が必要との認識も両氏が示した。

　須藤氏は「日本の食を軽んじている」「自動車輸出のために農業が犠牲になるのは許せない」など、農協改革や環太平洋連携協定（ＴＰＰ）を進めた政権への批判も強めた。一方、２１日に安倍晋三首相から東京都議会選への応援を求める電話があったことを明かした。

　中家氏は一般社団法人となる全中について「ＪＡグループの結集軸。組合員目線で、組合員やＪＡから求められる姿を早期に確立する」と述べた。「真の協同組合運動者を育てなければならない」と、役職員への協同組合教育や広報体制を充実させる考えも示した。

　会長選は、奥野長衛会長（７０）の任期満了に伴うもの。ＪＡ組合長ら全中の代議員（定数２５１人）による郵送での投票が同日から開始。投票締め切りの７月５日に開票して新会長を内定し、８月１０日の臨時総会で正式に選任する。

【関連記事】　見出しをクリックすると記事が表示されます。
２３日付３面・論説「全中会長選に望む・・・」</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月23日
                        </span>                        <span class="tag">ＪＡ</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a><div class="list_ad clearfix"><div class="ad_inner"><!-- /2376995207/テキスト固定 -->
<div id='div-gpt-ad-1480320445157-0' style='height:30px; width:640px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-0'); });
</script>
</div>

<!-- /2376995207/top_center_text2 -->
<div id='div-gpt-ad-1480320445157-1' style='height:30px; width:640px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-1'); });
</script>
</div>

<!-- /2376995207/top_center_text3 -->
<div id='div-gpt-ad-1480320445157-2' style='height:30px; width:640px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-2'); });
</script>
</div>
</div></div>        <a href='https://www.agrinews.co.jp/p41189.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">牛肉「一方的譲歩を」　日本の市場開放に意欲　ＵＳＴＲ代表  </span>
                    <span class="article_intro sp_none">　米通商代表部（ＵＳＴＲ）のライトハイザー代表は２１日の上院財政委員会の公聴会で、米国の貿易赤字の解消へ「日本は牛肉などの分野で一方的に譲歩すべきだ」と述べ、日本に牛肉関税の大幅削減を求めた。同氏はこれまでも日本農業の市場開放に意欲を示してきたが、個別の品目に言及するのは初めてとみられる。今後の日米経済対話で、米国側が具体的な市場開放の要求を突き付けてくる可能性が高まった。

　日本への牛肉輸出で米国産と競合するオーストラリア産が、日本との経済連携協定（ＥＰＡ）によって既に関税が削減されていることから、米国内には日本市場の早期開放を求める声が強い。大詰めの欧州連合（ＥＵ）とのＥＰＡ交渉でも日本は牛肉の市場開放を求められており、これに日本が応じる事態となれば、米国の自由化圧力がさらに高まるのは必至だ。

　ライトハイザー氏は公聴会で「ＴＰＰに米国が復帰することはない」と明言した上で、トランプ政権が重視する２国間交渉について「最優先は経済大国であり巨大市場である日本だ」と述べた。

　日本と米国は４月から、通商分野を含む両国間の課題を協議する経済対話を始めているが、同氏は「現時点で日本は米国との交渉に消極的だ」とも指摘し、米国側の準備も依然整っていないと説明。一方、牛肉などでの日本の譲歩が「貿易赤字の解消に簡単な方法で、少しも日本の負担にならない」と主張した。

　４月の経済対話の初会合では、農産物貿易の議論には至らなかったものの、ペンス米副大統領は自由貿易協定（ＦＴＡ）への意欲を表明している。日本はＴＰＰで３８．５％の牛肉関税を９％にすることに合意したが、トランプ政権はＴＰＰに不満を示している。経済対話は年内の次回会合で一定の成果をまとめる予定で、米国側が将来的な２国間交渉入りを見据え、ＴＰＰ以上の自由化を迫ってくる可能性もある。

　菅義偉官房長官は２２日の記者会見で、ライトハイザー氏の発言を受け、「経済対話の中でどのような枠組みが最善であるかを含めて、建設的に議論したい」と述べた。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月23日
                        </span>                        <span class="tag">農政</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41188.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41188&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">熊本地震　地割れそのまま、雑草一面に　戻らぬ農地　業者不足　工事後回し</span>
                    <span class="article_intro sp_none">　２０１６年４月に発生した熊本地震で被災した農地の復旧が進まず、農家が焦りを募らせている。来年も作付けできない恐れが強まる水田もあり、震災の発生年を含め３年連続で営農できない農家が出そうだ。熊本県によると、工事を担う業者の不足が響き、昨年度末までに復旧した農地はわずか４・２％。１９年３月までに復旧を終える考えだが、未収益期間の長期化に伴い、農家からは「生活に支障が出かねない」との声が上がる。
&nbsp;
３年続き営農不能も

　「地震が起きた時のまま、手付かずになっている」。農地に深刻な被害が出た阿蘇市の一画。亀裂が走り、雑草に覆われた水田を前に、高藤俊輔さん（４４）が眉間にしわを寄せる。約３２ヘクタールで水稲などを栽培するが、うち１割で何も作付けできない状態だ。収入もその分減った。

　地割れなど激しい被害が出た場所は自己復旧が難しく、大豆などを栽培することもできない。工事が不可欠だが、業者が不足しており着工の時期は見通せない。「来春の作付けに間に合えばいいが&hellip;&hellip;」。作付けできない期間が延びれば生活にも支障が出ると、不安を訴える。

　市内の水田５ヘクタールで水稲を栽培していた山本九州男さん（６６）も、危機感を募らせる。昨年はほぼ全ての水田で作付けできず、収入を断たれた。体調を崩し、母も倒れ、年金収入は入院費などで消えるという。

　今年は３０アールで水稲、１０アールで稲発酵粗飼料（ＷＣＳ）、その他わずかな面積で牧草の栽培を計画するが、大半の農地は今なお何も作付けできないままだ。「利益はほとんど見込めず、生活はボロボロ。首をくくれと言われているようだ」。山本さんはこぼす。
&nbsp;
完了 わずか４．２％ １６年度末熊本県調べ

　熊本県の調査によると、県内の災害復旧事業１万５１６件のうち、１６年度末までに完了したのはわずか１２．５％。農地は４．２％で、漁港施設の２８％や公共土木施設の１９．４％などを大きく下回る。発注が済んだ件数も農地では１２％にとどまり、漁港施設の９６％や林道施設の５９．１％などと比べ、際立って少ない。

　県は「人手が限られる中、どうしてもインフラや住宅を優先せざるを得ない」（農地整備課）と説明。１９年３月までに県内の１００％の農地で営農再開することを目標に掲げ業者の確保に奔走するが、「来年の田植えに間に合わない水田もあり得る」と認める。

　阿蘇市地域農業再生協議会によると、現時点で何も作付けできない農地は管内の１１７ヘクタールに上る。人員や資材の逼迫（ひっぱく）を訴える声は根強く、業者の確保は今後も難航しそうだ。

　こうした状況を受け、県は救済策として、何も作付けできない農地を抱える農家を対象に①代替農地の借地料などの助成（上限＝１０アール２万２０００円）②被災農家を雇用するＪＡや農業法人への労賃の半額助成（上限＝月９万７０００円）――を講じる考え。だが、阿蘇市の農家は「ありがたいが、抜本的な解決策ではない」と、複雑な表情を浮かべる。（松本大輔）</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月23日
                        </span>                        <span class="tag">熊本地震</span>                        <span class="tag">地域</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41187.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41187&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">かき氷商戦　今年は・・・国産をリッチに　果実１００％のシロップ好評　大手外食チェーンやカフェ</span>
                    <span class="article_intro sp_none">　暑さとともに、かき氷商戦が本格化している。シロップに使う果実の産地品種を指定したり、旬の野菜から作ったソースを使用したりするなど、国産食材を強調した付加価値型商品が続々と登場。大手外食チェーンやカフェが参加して、盛り上がりを見せる。

　北関東を中心にハンバーグチェーン約６０店を展開する「フライングガーデン」（栃木県小山市）は、国産果実１００％使用の生シロップを売りにした「奥秩父源泉水氷かき氷」の販売を今月１５日から始めた。

　今年から食材の調達を産地品種指定に切り替え、「栃木産とちおとめ」「信州産ナガノパープル」「夕張メロン」のかき氷（各４２１円）を提供する。「リッチな風味が楽しめる」と好評で、発売から１週間で、前年同期の１．５倍を売り上げる。同社は「シロップの製造委託先を通じて各ＪＡから調達しており、十分な確保が見込めた」（同社）とメニュー化した経緯を話す。

　野菜を原料としたスイーツの専門店「麻布野菜菓子」（東京都港区）は、国産野菜を用いたかき氷を常時、５種ほど提供。今夏はナス・小豆、ホオズキ、イチジクなどを展開する。売れ筋はミニトマト（９５０円）で、主に九州産を使用。果肉をミキサーでペースト状に砕いて氷に載せ、トマトソースをたっぷりかけて仕上げる。

　「おいしく、見た目も華やかで、野菜は地味というイメージを変えたい」と同店。狙いが当たり、多い日は１日５０杯以上売り上げる。今後、セロリやショウガ、小松菜など時期ごとに品目を入れ替えていく。

　福岡市のカフェ「伊都きんぐ」は、凍らせた果実を削って、かき氷に加工。主力の「あまごり」（８５０円）は、イチゴ「あまおう」を使用する。ユニークな製法やイチゴ本来の素材感が味わえるとして、「原料の調達が追いつかないほど好調」（同店）という。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月23日
                        </span>                        <span class="tag">経済</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41185.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">パスタ用小麦　輸入差益下げ検討　国内財源に影響も　日欧交渉</span>
                    <span class="article_intro sp_none">　欧州連合（ＥＵ）との経済連携協定（ＥＰＡ）交渉に関連して、政府がパスタの原料となるデュラム小麦のマークアップ（輸入差益、１キロ当たり約１７円）の引き下げを検討していることが分かった。デュラム小麦の国内生産は少ないが、マークアップは国産麦の生産振興の財源となっており、国内生産も間接的に影響を受ける可能性がある。

　デュラム小麦のマークアップ引き下げはＥＵ産に限らず、全世界からの輸入を対象とする方針。環太平洋連携協定（ＴＰＰ）では小麦のマークアップを４５％削減するとしており、政府はこの水準で調整。輸入先は主にカナダなどＴＰＰ参加国で、ＴＰＰ発効が見通せない中、事実上、引き下げを前倒しする格好だ。

　マークアップ引き下げは、国内製粉業者への配慮とみられる。業者は小麦を輸入し、パスタを製造している。政府は日欧ＥＰＡでＥＵ産パスタの関税（１キロ当たり３０円）を削減する方向で調整しており、「製品を輸入した方が安くなり、国内での製造は成り立たなくなる」（製粉業者）として、マークアップの引き下げを求める声も出ていた。

　国内の製粉業者は国産麦の重要な供給先で、廃業すれば、国産麦の行き場がなくなる可能性もある。このため、パスタ原料となるデュラム小麦のマークアップを引き下げ、国内でのパスタ製造が続けられるようにするのが狙いとみられる。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月22日
                        </span>                        <span class="tag">農政</span>                        <span class="tag">TPP報道2017年６月</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41181.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41181&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">９割補填　実現急げ　肥育経営　年内にも赤字転落　子牛が不足　長期化の恐れ　本紙調べ </span>
                    <span class="article_intro sp_none">　全国の和牛肥育経営が年内に赤字に転じる見通しであることが、日本農業新聞の調べで分かった。高値で導入した肉牛の出荷が始まるためだ。生産費割れを補補填ほてん）する肉用牛肥育経営安定特別対策事業（牛マルキン）は、約３年ぶりに発動する公算が高い。繁殖基盤の脆弱（ぜいじゃく）化による子牛不足が背景で、赤字が構造的に長期化する恐れがある。牛マルキンの早期充実が必要な状況だ。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月22日
                        </span>                        <span class="tag">農政</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41180.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">ＥＵ、牛肉でも要求　乳雄増のはけ口に　ＥＰＡ交渉</span>
                    <span class="article_intro sp_none">　日本と欧州連合（ＥＵ）の経済連携協定（ＥＰＡ）交渉で、ＥＵが日本に対し、牛肉の市場開放を求めていることが分かった。現状ではＥＵ産の牛肉輸入量は少ないものの、生乳の生産調整廃止に踏み切ったＥＵでは乳用牛生産が増え、輸出期待が強い。ＥＵの自由化要求を受け入れた場合、日本は米国やオーストラリアなどから追加の市場開放を求められる恐れもあるとして拒否し、攻防が続いている。

　日本が輸入する牛肉は、米国やオーストラリア、ニュージーランド産がほぼ全量を占める。ＥＵ産の輸入量は５７６トン（２０１６年）と日本の国内流通量のわずか０．１％。ポーランド、アイルランド、フランス産など一部にとどまる。

　一方、ＥＵは１５年に生乳割当制度を廃止。今後生乳の生産拡大とともに乳牛頭数の増加も見込まれている。政府関係者は「乳雄の牛肉生産が増え、脅威になる」と分析する。ＥＵ側は、牛肉関税（３８．５％）の撤廃や低関税の輸入枠を要求しているもよう。子牛の輸出拡大も関心を持っているとみられる。

　日本は環太平洋連携協定（ＴＰＰ）で牛肉関税を１６年目に９％まで下げることに合意。仮にＥＵにＴＰＰを上回る水準で市場開放をすれば、米国やオーストラリアが日本に追加の市場開放を要求する可能性が高まる。

　日本とＥＵの交渉団は２１日も大枠合意を目指し、詰めの交渉を続けた。対立点が大きい農産物や自動車などの関税交渉や非関税措置、政府調達、地理的表示（ＧＩ）など７分野を重点的に議論している。農業分野では欧州がパスタやチョコレートなど加工食品の関税引き下げ・撤廃を要求。チーズは最大の焦点で、攻防が続いている。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月22日
                        </span>                        <span class="tag">農政</span>                        <span class="tag">TPP報道2017年６月</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41179.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">「アメリカファースト」　食事は　ファスト？　肥満大国　悪化？　「高カロリー」続々　学給の栄養基準規制緩和　トランプ大統領 </span>
                    <span class="article_intro sp_none">　トランプ米大統領は、今年１月の就任以来、オバマ色が濃い政策「遺産」の一掃を進めている。その一つがミッシェル・オバマ前大統領夫人が主導した学校給食の改善だ。米国社会が直面する深刻な肥満。その根源を絶ちきろうと、「レッツ・ムーブ（さあ行動しよう）」の運動を２０１０年２月に政府主導で呼び掛け始まったが、政権交代で早くも姿を消した。
&nbsp;
ピザは週２、３回　食育どこ吹く風

　パーデュー農務長官は就任直後の５月にバージニア州の小学校を訪問し、オバマ時代に導入した給食の栄養基準規制の緩和を宣言した。

　この規制には生鮮青果物の提供、全粒穀物パンや低脂肪乳の義務付けや食塩制限などが盛り込まれていた。米国では規制に沿った給食を提供すると、連邦政府が補助をするという仕組みになっている。ミッシェル夫人が熱心にレッツ・ムーブ運動を国民に呼び掛ける姿は、メディアでもたびたび報じられた。

　だが、同長官は「（栄養基準規制は）子どもたちや学校関係者から評判が悪い。子どもたちが食べなければ給食は無駄になる」として、食材の選択を州や学校など現場の裁量に委ねることにした。ホワイトハウスのウェブサイトにあったレッツ・ムーブのコーナーは、１月中旬からお蔵入りとなった。

　農務省のウェブサイトでは「もう一度給食を偉大にする」という長官の発言を大きく紹介している。炭酸飲料大手メーカーやファストフード業界などが支援する給食専門家団体の一つは、パーデュー長官の決断を直ちに歓迎した。

　米メディアによると、そもそもトランプ氏はジャンクフードが大好き。同政権は規制緩和に加え、同省予算の大幅削減方針を表明しており、オバマ政権の時に比べ、同省の肥満防止政策が後退することは明らかだ。

　インターネット上で紹介されているバージニア州バージニアビーチ市の小学校の給食には、週５回のうち２、３回ピザが登場する。

　毎週水曜日は、ドミノピザ、チーズバーガー、ヨーグルト２２０グラムとふすまのスナック、サンドイッチの中から一つ選択し、副菜として野菜サラダなど３種類から二つを選ぶ。

　他の日も、メインはハンバーガーやスパゲティー、ホットドッグなど高カロリーなメニュー。副菜にかろうじて野菜サラダなどが出るものの、メインにピザのようなメニューばかり選んだ子どもは、カロリー過多になることは想像できる。

　米国は先進国で構成する経済協力開発機構（ＯＥＣＤ）加盟国で、もっとも肥満率が高い。食習慣と密接に関わる糖尿病や高血圧などの生活習慣病は米社会が抱える大きな問題だ。

　近畿大学農学部の上嶋繁教授は、こうした米国の肥満の背景に、子ども時代の食生活が関連していると見ている。

　「米国の学校給食は、量が多く、高脂肪で食物繊維が少ない。糖分を大量に含むソフトドリンクなどを摂取することが、その後の食習慣に影響して肥満に結び付いている可能性が大きい」

　インターネット上では、ハンバーガーやピザにポテトフライなどの米国内の給食の写真が、面白おかしく紹介されている。「他国と比べ見劣りしている」という批判もあふれる。ミッシェル・前大統領夫人が給食改善の旗を振ったものの、大きくブレーキがかかったと地元メディアは報じる。

　上嶋教授によると「日本の給食は、子どもの成育に合わせ栄養面を設計する仕組み。それがうまく機能している」と言う。ご飯や地元の青果物を組み合わせるメニューも各地で広がる。ＯＥＣＤの調査で日本の肥満比率が低くとどまる背景には、こうした学校給食の違いもありそうだ。（山田優特別編集委員）</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月22日
                        </span>                        <span class="tag">農政</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41178.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41178&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">夏越ごはん　中食・外食に浸透　販売店舗　前年の２倍</span>
                    <span class="article_intro sp_none">　夏の新たな季節食「夏越（なごし）ごはん」の扱いが中食・外食で広がっている。雑穀入りのご飯に夏野菜のかき揚げを載せ、おろしだれをかけた丼で、米穀機構が米の消費拡大を狙って２年前から提案を進めている。飲食店やスーパーなど扱う事業者が増え、今年は提供店舗数が約７６０と前年の２倍以上に急増している。

　プレナス（福岡市）が運営する和食レストラン「やよい軒」は、夏越ごはんの販売が２年目の今年、提供店舗数を約３３０店に増やした。昨年、東京都内５店舗で扱い、好評だったことを受けた。

　オクラをかき揚げに入れ、ショウガとだいこんおろしに和風だれをかけるさっぱりとした味わいが特徴。豚しゃぶと合わせた定食（７９０円）で、今月末まで提供する。同社は「１日に３０食以上を販売する店舗もある」と手応えを感じている。

　大手スーパー、マルエツは今年から、総菜商品「夏越ごはん」（４２９円）の販売に乗り出す。店内で製造し、かき揚げに夏野菜の赤パプリカやニガウリ（ゴーヤー）を使うことで彩りに工夫を凝らす。２８～３０日の３日間限定で、首都圏の約２５０店舗で売り込む。夏場に落ち込みがちな弁当総菜の販売てこ入れを狙う。

　「夏越ごはん」は、無病息災を祈る３０日の行事「夏越の祓（はらえ）」に合わせた新たな行事食として、米穀機構が２０１５年から提唱。スーパーや飲食チェーンなどでメニュー採用が広がり、扱う店舗数は昨年の２９０店から５００店近く増えた。インターネット交流サイト（ＳＮＳ）でアレンジメニューが多く投稿されるなど話題となり、一般家庭での浸透も見られるという。

　同機構は「米は行事食が少ない。夏越ごはんを定着させて、米の消費拡大につなげたい」と期待する。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月22日
                        </span>                        <span class="tag">経済</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41183.html'><div class="article_item clearfix">            <div class="article_image">
                <div class="article_image_inner" style="position: relative">
                    <img src="https://www.agrinews.co.jp/img.php?p=41183&amp;i=small_01.jpg" class="protectImg">
                </div>
            </div>            <div class="article_info ">
                <div class="article_info_inner">
                    <span class="article_title">ゼロから全力スタート　幼なじみとやりがい発見　新潟県新発田市　サクランボ栽培　下妻航さん・小林奈保子さん</span>
                    <span class="article_intro sp_none">　新潟県新発田市五十公野地区で今年、新規就農者２人がサクランボ栽培に取り組み始めた。現在は、最盛期を迎えている「佐藤錦」などの収穫に汗を流す。２０１７年産は、低温の影響で収穫時期がやや遅くなったが、高品質で甘いサクランボが収穫できている。持てる力を最大限に発揮しようと奮闘。収穫は６月いっぱいまで続く。

　同地区で今年、本格的にサクランボ栽培に取り組む下妻航さんと小林奈保子さん。２人は幼なじみで、年齢は同じ３５歳。下妻さんは脱サラ後の２年間、市民農園に勤めて栽培工程や技術を取得し、１７年に新規就農した。小林さんは、市民農園での体験から、自分でもやってみたいという思いが高じて１６年に新規就農した。

　園地は、市の紹介で借り受け、２人で計４４アールを管理する。園地はそれぞれの名義で借り、作業は共同で行う。出荷はそれぞれの名前で、市内のスーパーマーケットのインショップに持ち込む。下妻さんは「今の自分の力で最高のサクランボを出し、消費者に名前を知ってもらいたい。地元住民に食べてほしい」と意気込む。

　２人はサクランボの他、ヤマノイモやブドウ、オクラやブロッコリーも作付けする。小林さんは「野菜と果樹に絞って栽培を始めた。収穫までの期間が短いので、楽しみに作業している。栽培管理は大変だが、自分がしたいと思ったことをできるのでやりがいがある」とほほ笑む。

　県内の新規就農者は年間２８０人ほど。農業後継者や法人就業が大半だ。「県内ではゼロからの就農は少ない。頑張っていい結果を出して、仕事の魅力を伝え、仲間を増やしていきたい」と２人は声をそろえた。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月22日
                        </span>                        <span class="tag">若者力</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>        <a href='https://www.agrinews.co.jp/p41172.html'><div class="article_item clearfix">            <div class="article_info no_image">
                <div class="article_info_inner">
                    <span class="article_title">市場法の廃止検討　受託拒否なら産地混乱　政府 </span>
                    <span class="article_intro sp_none">　政府が、卸売市場の取引を規定する卸売市場法の廃止を検討していることが分かった。農業改革の重点である農産物の流通コストの低減へ、同法の規制を抜本的に自由化し、市場関係者の競争を促す考えだ。政府は今後、必要な規制を検討し、新法の制定も視野に入れるが、市場流通の要で、産地の出荷物を卸が必ず引き受ける「受託拒否の禁止」の規定が廃止され、市場流通の大転換につながる恐れがある。産地の影響を懸念する声も広がっている。

　同法は１９７１年に制定され、これまでも市場手数料を自由化するなど改正を重ねてきた。生産現場や市場関係者らには、「受託拒否の禁止」の規定をはじめ同法見直しへの慎重論が強いだけに、関係者の声を十分に把握するなど丁寧な検討が必要になる。

　同法では予期せぬ豊作時などにも農家の販路を保証するため、卸売業者に出荷物の引き受けを拒めない「受託拒否の禁止」を課している。「代金決済の確保」なども定める。政府はこうした各規制の在り方について検討を進め、新法での位置付けが必要と判断した場合は、臨時国会への新たな法案の提出も視野に入れる。

　焦点が、「受託拒否の禁止」の規定だ。政府内には「ＪＡに市場への丸投げを許し、高値販売の努力を阻害している」と廃止を求める声がある。一方、「廃止すれば、誰にでも販路を提供する市場の公的な役割が失われる」（農業団体）との声や、農家が個々に市場に出荷する場合は出荷量も少なく、卸売業者の引き受けコストがかさむとして、「規定がなくなれば、ＪＡ出荷より個別の農家が取引を拒否されかねない」（市場関係者）との見方もある。

　５月成立した農業競争力強化支援法は、農産物流通に関わる規制改革を掲げ、これを踏まえて政府は卸売市場法の抜本見直しの検討に乗り出している。市場関係者の懸案だった築地市場の移転問題で、東京都の小池百合子知事が２０日に豊洲移転の方針を決めたことで、今後見直し議論を加速させる方針とみられる。

　一方、農水省が各地で開いた農業競争力強化支援法の説明会でも「卸売市場は大量の荷をさばくことができ、産地との信頼関係もある。改革するにも混乱しないよう配慮してほしい」（自治体関係者）と、慎重な検討を求める声が上がる。</span>
                    <div class="tags">                        <span class="article_date">
                            2017年06月21日
                        </span>                        <span class="tag">農政</span>                    </div><!-- /tags -->                </div><!-- article_info_inner -->
            </div><!-- article_info -->
        </div><!-- /article_item --></a>            <a class="more_link" href="https://www.agrinews.co.jp/tag_index">ニュースをもっと見る</a></div>
                        <div class="bottom_ad clearfix">
                            
                        </div>
                    </div>
                    <div class="common_column">
                            <div>
        <div class="ad1 clearfix">
            <!-- /2376995207/common01_300x250 -->
<div id='div-gpt-ad-1480320445157-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-3'); });
</script>
</div>

        </div>
        <div class="a_center">
            <span class="bnr"><!-- /2376995207/common_05 -->
<div id='div-gpt-ad-1480320445157-7' style='height:70px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-7'); });
</script>
</div></span>
        </div>
        <div class="a_center">
            <span class="bnr"><!-- /2376995207/common_06 -->
<div id='div-gpt-ad-1480320445157-9' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-9'); });
</script>
</div></span>
        </div>
        <div class="common_column_sec search_sec">
            <span>検索</span>   <div class="onethird-search">
   <script>
  (function() {
    var cx = '011480989817100584909:mrrammzgkqc';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
    </div>        </div>
        <div class="common_column_sec feature_sec">
            <h3>特集</h3>
            <ul>        <li>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=224">
                <h4>本紙創刊９０周年記念フォーラム</h4>
                <p></p>
            </a>
        </li>        <li>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=210">
                <h4>食の履歴書</h4>
                <p>　和食が国連教育科学文化機関（ユネスコ）の無形文化遺産に登録されるなど、国内外で...</p>
            </a>
        </li>        <li>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=222">
                <h4>達人列伝</h4>
                <p>　地方・社会面で「達人列伝」の連載をしています。世界に誇る高品質な農畜産物の生産...</p>
            </a>
        </li>        <li>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=18">
                <h4>気象データ</h4>
                <p>　全国６３か所の平均気温・最高気温・最低気温・降水量・日照時間の気象データについ...</p>
            </a>
        </li>        <li>
            <a href="https://www.agrinews.co.jp/tag_index?tag_id=213">
                <h4>規制会議提言　もの申す</h4>
                <p>　政府の規制改革推進会議がまとめた「農協に関する意見」に対し、識者に緊急インタビ...</p>
            </a>
        </li>        </ul>
        <div>
            <a class="more_link" href="https://www.agrinews.co.jp/tag_index?tag_id=5">特集をもっと見る</a>
        </div>
        </div>
        <div class="ad2 clearfix">
            <div class="ad_inner">
                <!-- /2376995207/common02_234x60 -->
<div id='div-gpt-ad-1480320445157-4' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-4'); });
</script>
</div>

            </div>
        </div>
        <div class="common_column_sec ranking_sec">
            <h3>ニュースランキング</h3>
            <ul>        <li>
            <div class="rank">
                <span>1</span>
            </div>
            <a href="https://www.agrinews.co.jp/p41161.html">
                <h4>片岡　鶴太郎さん（俳優・画家）　「菜食主義」で調子良い　農家の方々に感謝の心を</h4>
                <p>2017年06月18日</p>
            </a>
        </li>        <li>
            <div class="rank">
                <span>2</span>
            </div>
            <a href="https://www.agrinews.co.jp/p40995.html">
                <h4>イチゴ授粉　期待の助っ人　ミツバチ代わり　有望　医療用ヒロズキンバエ</h4>
                <p>2017年05月30日</p>
            </a>
        </li>        <li>
            <div class="rank">
                <span>3</span>
            </div>
            <a href="https://www.agrinews.co.jp/p41163.html">
                <h4>イチゴ品種　韓国に流出　損失５年で２２０億円　農水省試算 </h4>
                <p>2017年06月20日</p>
            </a>
        </li>        <li>
            <div class="rank">
                <span>4</span>
            </div>
            <a href="https://www.agrinews.co.jp/p41122.html">
                <h4>「ＴＫＧ」　卵かけご飯　の次は&hellip;&hellip;　Ｙaki　Ｎａ　Ｓｕ　＝　焼きナスで専用しょ...</h4>
                <p>2017年06月15日</p>
            </a>
        </li>        <li>
            <div class="rank">
                <span>5</span>
            </div>
            <a href="https://www.agrinews.co.jp/p40983.html">
                <h4>納屋改装、加工所に　規格外品イチゴ活用　機材は&ldquo;プロ仕様&rdquo;　「地域で共有」が夢　...</h4>
                <p>2017年05月29日</p>
            </a>
        </li></ul>
        </div>
        <div class="ad3 clearfix">
            <div class="ad_inner">
                <!-- /2376995207/common03_234x60 -->
<div id='div-gpt-ad-1480320445157-5' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-5'); });
</script>
</div>

            </div>
        </div>
        <div class="common_column_sec enou_sec">
            <h3>
                e農サーチ
                <a href="https://www.agrinews.co.jp/p87.html">e農サーチとは</a>
            </h3>
            <div>
                <div class="enou_tab">        <a id="enou_cat6" class=" selected">注目</a>        <a id="enou_cat7" class="">JA</a>        <a id="enou_cat8" class="">行政</a>        <a id="enou_cat9" class="">研究機関</a>        <a id="enou_cat10" class="">その他</a></div>    <script>
    <!--
        $(function(){
            var enou_cats = [6,7,8,9,10];            $('#enou_cat6').on('click', function() {
                $('#enou_cat6').addClass('selected');
                $('#enou_items6').show();
                enou_cats.forEach(function(i) {
                    if (i != 6) {
                        $('#enou_cat' + i).removeClass('selected');
                        $('#enou_items' + i).hide();
                    }
                });
            });            $('#enou_cat7').on('click', function() {
                $('#enou_cat7').addClass('selected');
                $('#enou_items7').show();
                enou_cats.forEach(function(i) {
                    if (i != 7) {
                        $('#enou_cat' + i).removeClass('selected');
                        $('#enou_items' + i).hide();
                    }
                });
            });            $('#enou_cat8').on('click', function() {
                $('#enou_cat8').addClass('selected');
                $('#enou_items8').show();
                enou_cats.forEach(function(i) {
                    if (i != 8) {
                        $('#enou_cat' + i).removeClass('selected');
                        $('#enou_items' + i).hide();
                    }
                });
            });            $('#enou_cat9').on('click', function() {
                $('#enou_cat9').addClass('selected');
                $('#enou_items9').show();
                enou_cats.forEach(function(i) {
                    if (i != 9) {
                        $('#enou_cat' + i).removeClass('selected');
                        $('#enou_items' + i).hide();
                    }
                });
            });            $('#enou_cat10').on('click', function() {
                $('#enou_cat10').addClass('selected');
                $('#enou_items10').show();
                enou_cats.forEach(function(i) {
                    if (i != 10) {
                        $('#enou_cat' + i).removeClass('selected');
                        $('#enou_items' + i).hide();
                    }
                });
            });
        });
    -->
    </script><div>        <div id="enou_items6"  style="">
            <ul>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23247">
                    【ＪＡ全農】みのりみのるマルシェ九州「初夏の実り」in福岡パルコの開催
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23230">
                    【ＪＡ全中】JA全中会長　候補者紹介を掲載しました
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23223">
                    【ＪＡ全農】みのりみのるマルシェ「秋田県 あきた北央の実り」in銀座三越の開催
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23222">
                    【ＪＡ全農】「ＪＡファーマーズ朝倉町」開店について～新業態店舗は全国１３店舗に～
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23207">
                    【ＪＡバンク】株式会社ゆうちょ銀行の新規業務に関する郵政民営化委員会の意見につい...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23201">
                    【ＪＡ全中】6月22日（木）11時より「大手町マルシェ&times;JAまるしぇ」を開催しま...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23185">
                    【ＪＡ全農】「AGRIFUTURE Vol.60（JAあきた北央市）」を発行しま...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23173">
                    【ＪＡ全中】JA全中会長の選出について
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23172">
                    【ＪＡ全中】【定例会見】平成29年6月8日 JA全中定例記者会見
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23084">
                    【ＪＡ全農】「み～んなでお米を食べて、やる気！元気！」　新たなお米普及活動の取り...
                </a></li>            </ul>
            <a class="more_link" href="https://www.agrinews.co.jp/enou_index?cid=6">e農サーチをもっと見る</a>
        </div>        <div id="enou_items7"  style="display:none;">
            <ul>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23219">
                    【農協観光】島崎藤村と巡る浦富海岸２日間
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23178">
                    【農中総研】役員等の人事について
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23085">
                    【農協観光】みのりとみのる　つくり手を訪ねるツアーｉｎ大阪
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23068">
                    【農協観光】東北新幹線開業３５周年記念列車ツアーのご案内
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23067">
                    【農中総研】ホームページ・リニューアルのお知らせ
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23046">
                    【農中総研】個人情報保護宣言改正のご案内
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23042">
                    【農中総研】総研レポート「『代耕』―台湾稲作における作業受委託―に関する調査」を...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23039">
                    【農中総研】英語コーナーに「土地利用型農業の担い手の構造変化とＪＡグループの課題...
                </a></li>            </ul>
            <a class="more_link" href="https://www.agrinews.co.jp/enou_index?cid=7">e農サーチをもっと見る</a>
        </div>        <div id="enou_items8"  style="display:none;">
            <ul>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23262">
                    【農林水産省】主要な特用林産物の平成28年生産量（速報）について
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23263">
                    【農林水産省】山本農林水産大臣の「農業農村整備の集い」への出席について
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23258">
                    【農林水産省】JAS規格化等のテーマに関する調査（提案募集）について
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23261">
                    【農林水産省】「農林物資規格調査会（平成29年度 第1回）」の開催及び一般傍聴に...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23260">
                    【農林水産省】「平成29年度畜産環境シンポジウム ～地域が一体となった臭気対策の...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23259">
                    【農林水産省】「平成29年度 森林研究・整備機構営事業 事後評価 技術検討会」の...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23256">
                    【農林水産省】「日中民間緑化協力委員会第18回会合」の開催について
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23257">
                    【農林水産省】動物用医薬品製造販売業者等に対する行政処分について
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23251">
                    【農林水産省】農地転用許可権限等に係る指定市町村の指定（第5回）について
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23250">
                    【農林水産省】福島県浪江町・双葉町国有林火災跡地の実態調査の結果について
                </a></li>            </ul>
            <a class="more_link" href="https://www.agrinews.co.jp/enou_index?cid=8">e農サーチをもっと見る</a>
        </div>        <div id="enou_items9"  style="display:none;">
            <ul>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23255">
                    【農研機構】平成29年度遺伝子組換えイネ(スギ花粉ペプチド含有イネ)の生育状況(...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23254">
                    【農研機構】平成29年度遺伝子組換えイネ(スギ花粉ペプチド含有イネ)の生育状況(...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23253">
                    【農研機構】平成29年度遺伝子組換えイネ(スギ花粉ポリペプチド含有イネ)の生育状...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23252">
                    【農研機構】平成29年度遺伝子組換えイネ(シンク能改変イネ)の生育状況(田植え)...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23243">
                    【農研機構】平成29年度遺伝子組換えカイコ(緑色蛍光タンパク質含有絹糸生産カイコ...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23244">
                    【農研機構】平成29年度遺伝子組換えイネ(複合病害抵抗性イネ)の生育状況(移植1...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23245">
                    【農研機構】平成29年度遺伝子組換えイネ(複合病害抵抗性イネ)の生育状況(いもち...
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23229">
                    【農研機構】平成29年度遺伝子組換えカイコの飼育を開始(2回目)
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23228">
                    【農研機構】平成29年度遺伝子組換えカイコの飼育を開始(2回目)
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23218">
                    【農研機構】平成29年度日本農学賞・第54回読売農学賞受賞のお知らせ
                </a></li>            </ul>
            <a class="more_link" href="https://www.agrinews.co.jp/enou_index?cid=9">e農サーチをもっと見る</a>
        </div>        <div id="enou_items10"  style="display:none;">
            <ul>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23202">
                    【中央酪農会議】「ナチュラルチーズ製造研修会in滋賀」の開催のお知らせ
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23187">
                    【中央酪農会議】中酪情報　2017年05月号
                </a></li>                <li><a href="https://www.agrinews.co.jp/enou_detail?eid=23026">
                    【中央酪農会議】平成29年度 畜産・酪農生産力強化対策事業（酪農経営改善対策）実...
                </a></li>            </ul>
            <a class="more_link" href="https://www.agrinews.co.jp/enou_index?cid=10">e農サーチをもっと見る</a>
        </div>    </div>
            </div>
        </div>
        <div class="ad4 clearfix">
            <div class="ad_inner">
                <!-- /2376995207/common04_234x60 -->
<div id='div-gpt-ad-1480320445157-6' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-6'); });
</script>
</div>

            </div>
        </div>
        <div class="common_column_sec noitce_sec">
            <h3>日本農業新聞からのお知らせ</h3>
            <ul>        <li>
            <a href="https://www.agrinews.co.jp/p40513.html">
                「２０１７年農作業安全ポスターデザインコンテスト」の作品募集　
            </a>
        </li>        <li>
            <a href="https://www.agrinews.co.jp/p40453.html">
                創刊９０周年記念　第４３回読者の写真コンテスト　応募作品募集
            </a>
        </li>        <li>
            <a href="https://www.agrinews.co.jp/p32659.html">
                日本農業新聞の記事・写真利用ご希望の方へ
            </a>
        </li></ul>
            <a class="more_link" href="https://www.agrinews.co.jp/tag_index?tag_id=19">お知らせをもっと見る</a>
        </div>
        <div class="common_sns_links">
            <a class="twitter_link" href="https://twitter.com/ja_tpp" target="_blank">Twitter</a>
        </div>
        <div class="a_center">
            <span class="bnr"><!-- /2376995207/common_07 -->
<div id='div-gpt-ad-1480320445157-11' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480320445157-11'); });
</script>
</div></span>
        </div>
        <div class="common_column_sec noitce_sec">
            <h3>関連サイト</h3>
            <ul>
                <li>
                    <a href="http://english.agrinews.co.jp/" target="_blank">
                    The Japan Agri News（英字版ニュース）
                    </a>
                </li>
                <li>
                    <a href="https://www.agrishikyo.jp/" target="_blank">
                     netアグリ市況
                    </a>
                </li>
                <li>
                    <a href="http://www.ja-news.jp/photo/" target="_blank">
                    あぐりフォトサービス
                    </a>
                </li>
                <li>
                    <a href="http://image.agrinews.co.jp/agri-st/" target="_blank">
                    アグリライターST<br>　（ID・パスワードが必要です）
                    </a>
                </li>
                <li>
                    <a href="http://www.another-staff.ne.jp/" target="_blank">
                    アナザースタッフ
                    </a>
                </li>
                <li>
                    <a href="http://www.ja-shimbunren.ne.jp/" target="_blank">
                    ＪＡ新聞連
                    </a>
                </li>
                <li>
                    <a href="http://www.ja-joho.com/" target="_blank">
                    ㈱ＪＡ情報サービス
                    </a>
                </li>
                <li>
                    <a href="http://pr.agrinews.co.jp/kaigai/" target="_blank">
                    海外農業研修視察団
                    </a>
                </li>
            </ul>
        </div>
    </div>
                    </div>
                </div>
            </div>
            <div class="footer">
                    <div class="footer_inner">
        <div class="footer_nav">
            <div class="footer_nav_inner">
                <a href="https://www.agrinews.co.jp/p42.html">会社概要</a>
                <a href="https://www.agrinews.co.jp/p43.html">このサイトについて</a>
                <a href="https://www.agrinews.co.jp/p150.html">個人情報</a>
                <a href="https://www.agrinews.co.jp/p32659.html">記事・写真利用案内</a>
                <a href="https://www.agrinews.co.jp/static/saiyo/index.html" target="_blank">採用情報</a>
                <a href="https://www.agrinews.co.jp/form?form_id=2" target="_blank">お問い合わせ</a>
                <a href="https://www.agrinews.co.jp/p48.html">広告掲載について</a>
                <a href="https://www.agrinews.co.jp/p44.html">サイトマップ</a>
            </div>
        </div>
        <div class="footer_bottom">
            <p>
            Copyright(C)2016 THE JAPAN AGRICULTURAL NEWS all rights reserved.
            </p>
            <div class="g-sign">
                <span id="ss_img_wrapper_115-57_flash_ja"><a href="http://jp.globalsign.com/" target=_blank><img alt="SSL　グローバルサインのサイトシール" border=0 id="ss_img" src="//seal.globalsign.com/SiteSeal/images/gs_noscript_115-57_ja.gif" /></a></span><script type="text/javascript" src="//seal.globalsign.com/SiteSeal/gs_flash_115-57_ja.js"></script>
            </div>
        </div>
    </div>
            </div>
        </div>
        
        
    </body>
</html>

